Polish (Poland)English (United Kingdom)


Witaj, Gość
Proszę Zaloguj lub Zarejestruj.    Zapomniałeś hasła?

Forum ver. 2.1 beta
(1 przegląda) (1) Gość
Idź na dółStrona: 1
TEMAT: Forum ver. 2.1 beta
#1468
Forum ver. 2.1 beta 8 Lata, 10 Miesiące temu Ocena: 5
Trwają testy nowej wersji forum. Dla tych, którym dotychczasowa wersja nie za bardzo pasuje polecam nową wersję, gdzie powinien być poprawiony problem paginacji stron.

Wersja beta nowego forum dostępna jest pod znakiem X w dolnym menu strony.
misiolub
misiolub
Spammer
Postów: 103
graphgraph
Nie jest dostępny Kliknij aby zobaczyć profil użytkownika
Administrator zablokował publiczny dostęp do forum.
 
#1470
Odpowiedź:Forum ver. 2.1 beta 8 Lata, 10 Miesiące temu Ocena: 6
z tego co sie bawilem to kunena byla bardziej user friendly zatem ruch w dobra strone
Teraz "tylko" trzeba dostroic css-a zeby kolory zagraly i bedzie git
tak mi sie nasunelo jeszcze z obserwacji - zmniejszylbym zdjecia uzytkownikow przy postach i cos nie zagralo przy tlumaczeniu
bartbear
bartbear
Spammer
Postów: 107
graphgraph
Nie jest dostępny Kliknij aby zobaczyć profil użytkownika
Ostatnia edycja: 2009/12/30 18:49 przez bartbear.
Administrator zablokował publiczny dostęp do forum.
 
#1494
Odpowiedź:Forum ver. 2.1 beta 8 Lata, 10 Miesiące temu Ocena: 5
dzięki za sugestie nowe forum zostało jest uruchomione
Może jeszcze coś się poprawi w przyszłości, ale ta paginacja stron trochę męcząca była i myślę, że to nowe forum będzie mniejszym złem
misiolub
misiolub
Spammer
Postów: 103
graphgraph
Nie jest dostępny Kliknij aby zobaczyć profil użytkownika
Ostatnia edycja: 2009/12/31 12:42 przez misiolub.
Administrator zablokował publiczny dostęp do forum.
 
#3237
Odpowiedź:Forum ver. 2.1 beta 4 Lata, 11 Miesiące temu Ocena: 0
Mam problem z dodaniem postu:
Założyłem nowy temat i z tym nie ma problemu, ale jak chcę napisać pierwszą odpowiedź w tym temacie to po wysłaniu mój post jest pusty, gdy pote klikam w "edytuj" wszystko co napisałem jest w okienku więc znów klikam w "prześlij" i znowu wyświetla pusty post. Nie wiem o co chodzi, co robię źle?
waflobil66
waflobil66
Kilka Kłaków
Postów: 18
graphgraph
Nie jest dostępny Kliknij aby zobaczyć profil użytkownika
Administrator zablokował publiczny dostęp do forum.
 
Idź na góręStrona: 1
Moderatorzy: admin
Wsparcie dla serwisu

Komentarze zdjęć:
Miśkowy Sklep